Trang 1 / 2 12 LastLast
Hiển thị kết quả từ 1 đến 10 / 12
  1. #1
    Tham gia
    27-11-2013
    Bài viết
    3
    Like
    1
    Thanked 0 Times in 0 Posts

    Laoptop tháo ra vệ sinh xong lắp vào tốc độ copy bị giảm đi 1/3

    Máy mình HP Pavilion dv6 Core I3 2.4GHz ram 4g chạy win 7 64bit,hôm trước tháo ra vệ sinh + bôi keo tản nhiệt,sau đó lắp vào dùng bt,nhưng thử copy 1 phim HD thì tốc độ cop bị giảm đi 1/3.
    Trước khi tháo máy thì tốc độ trung bình của USB là 15mb/s còn E-Sata là 50mb/s nhưng sau khi tháo máy vệ sinh xong thì chỉ còn USB là 5mb/s còn E-Sata là 17-20mb/s.
    Bác nào biết hiện tượng này thì giúp mình với,thank nhiều
    Quote Quote

  2. #2
    Tham gia
    22-03-2006
    Bài viết
    7,383
    Like
    2,418
    Thanked 2,097 Times in 1,180 Posts
    Có khả năng bạn quên cắm dây fan CPU, quạt nó không quay được --> chip nóng quá, hệ thống tự động giảm tốc độ xuống. Mà trường hợp này thì cái gì cũng chậm chứ không riêng việc copy file đâu.
    Đường dài ngút ngàn chỉ một trận cười vang vang ....

  3. Thành viên Like bài viết này:


  4. #3
    Tham gia
    27-11-2013
    Bài viết
    3
    Like
    1
    Thanked 0 Times in 0 Posts
    Quote Được gửi bởi kiettt View Post
    Có khả năng bạn quên cắm dây fan CPU, quạt nó không quay được --> chip nóng quá, hệ thống tự động giảm tốc độ xuống. Mà trường hợp này thì cái gì cũng chậm chứ không riêng việc copy file đâu.
    Vậy thì ko phải rồi vì các thứ khác vẫn bt,dù sao cúng thank ban

  5. #4
    Tham gia
    03-06-2013
    Bài viết
    79
    Like
    0
    Thanked 5 Times in 5 Posts
    bạn thử kiểm tra lại xem,hệ thống máy như thế nào, làm vệ máy không có liên quan về vấn đề này

  6. #5
    Tham gia
    03-06-2009
    Location
    HCM
    Bài viết
    93
    Like
    2
    Thanked 7 Times in 5 Posts
    Bạn thử tháo máy ra lại và gắn lại cáp ổ cứng, có thể tiếp xúc không tốt dẫn đến tình trạng trên.
    iMSVietnam

  7. #6
    Tham gia
    04-03-2012
    Bài viết
    233
    Like
    0
    Thanked 35 Times in 25 Posts
    Có khi thiế keo tản nhiệt

  8. #7
    Tham gia
    23-04-2006
    Location
    Hàng xóm Larry Page
    Bài viết
    1,534
    Like
    42
    Thanked 151 Times in 95 Posts
    có thể do dây nối ổ cứng đó, bác kiểm tra lại xm, tiếp xúc kém sẽ bị như thế, vì máy desk nhà em bị 2-3 lần như vậy rồi, tháo dây cáp nối ra vệ sinh và gắn chặt lại là ok
    :w00t::w00t::w00t:

  9. #8
    Tham gia
    07-12-2013
    Location
    Hà Nội
    Bài viết
    2
    Like
    0
    Thanked 0 Times in 0 Posts
    chắc là do dây cable ổ cứng thôi

  10. #9
    Tham gia
    09-12-2013
    Bài viết
    4
    Like
    0
    Thanked 0 Times in 0 Posts

    thấy hơi ngại

    mình cũng đang định vệ sinh lap, nhưng hơi ngại những vấn đề rủi ro

  11. #10
    Tham gia
    12-10-2013
    Location
    SÀI GÒN
    Bài viết
    463
    Like
    27
    Thanked 35 Times in 34 Posts
    Quote Được gửi bởi 084club View Post
    có thể do dây nối ổ cứng đó, bác kiểm tra lại xm, tiếp xúc kém sẽ bị như thế, vì máy desk nhà em bị 2-3 lần như vậy rồi, tháo dây cáp nối ra vệ sinh và gắn chặt lại là ok
    vì máy bị dính lỗi mà tháo ra nếu không thạo bạn sẽ làm hỏng máy. Bạn nên mang đến cửa hàng để sửa sẽ chắc chắn hơn.
    Cuộc sống tươi đẹp.

Trang 1 / 2 12 LastLast

Bookmarks

Quy định

  • Bạn không thể tạo chủ đề mới
  • Bạn không thể trả lời bài viết
  • Bạn không thể gửi file đính kèm
  • Bạn không thể sửa bài viết của mình
  •